DBサーバメンテナンスのためPleromaインスタンス social.metadata.moe の停止
Incident Report for Babibubebo Laboratory
Resolved
対応完了しました。インスタンスの接続復旧しています。
Posted May 05, 2022 - 00:49 JST
Update
現在対応中です。
Posted May 05, 2022 - 00:10 JST
Identified
The issue has been identified and a fix is being implemented.
Posted May 05, 2022 - 00:10 JST
This incident affected: social.metadata.moe (Pleroma FE, Pleroma API).