VPS障害発生
Incident Report for Babibubebo Laboratory
Resolved
2022-09-25 10:21 (JST)頃から回復し始めたようです。

現在復旧済みであることを確認しました。
Posted Sep 25, 2022 - 14:14 JST
Update
Webサイト babibubebo.org, metadata.moe はデプロイ先を変更し復旧しました。
Posted Sep 25, 2022 - 07:44 JST
Update
We are continuing to work on a fix for this issue.
Posted Sep 25, 2022 - 06:49 JST
Identified
ホスティングプロバイダよりデータセンターで障害発生との報告がありました。

復旧見込みは3時間程度とのことです。
Posted Sep 25, 2022 - 05:37 JST
Investigating
サービスを運用している複数のVPSと疎通不能となっています。

ホスティングプロバイダに状況を確認中です。
Posted Sep 25, 2022 - 04:00 JST
This incident affected: babibubebo.org website, metadata.moe website, animedb.moe website and social.metadata.moe (Pleroma FE, Pleroma API).